پکیج جامع دوره های میکروتیک |

جستجو پیشرفته محصولات
0
سبد خرید خالی است.
0
سبد خرید خالی است.

آموزش لود بالانسینگ میکروتیک، MikroTik PCC

mikrotik pcc

خواندن این مطلب

6 دقیقه

زمان میبرد!

آموزش لود بالانسینگ میکروتیک، MikroTik PCC

mikrotik pcc

MikroTik PCC آموزش لود بالانسینگ تجمیع پهنای باند در میکروتیک آموزش تصویری load balancing در میکروتیک آموزش لود بالانسینگ میکروتیک

MikroTik PCC آموزش لود بالانسینگ تجمیع پهنای باند در میکروتیک آموزش تصویری load balancing در میکروتیک آموزش لود بالانسینگ میکروتیک

mikrotik pcc

متد PCC یا Per Connection Classifier یکی از روش های Load Balancing سیستم عامل میکروتیک می‌باشد.
از این روش می توان برای تجمیع پهنای باند لینک های ارتباطی میکروتیک استفاده نمود.
در این آموزش علاوه بر آشنایی به متد PCC، یاد میگیریم چگونه ۳ لینک اینترنتی با پهنای باند 1Mbps را با یکدیگر تجمیع نماییم و کاربر نهایی پهنای باند 3Mbps را دریافت نماید.
با خانه میکروتیک ایران همراه باشید

متد PCC یا Per Connection Classifier یکی از روش های Load Balancing سیستم عامل میکروتیک می‌باشد.
از این روش می توان برای تجمیع پهنای باند لینک های ارتباطی میکروتیک استفاده نمود.
در این آموزش علاوه بر آشنایی به متد PCC، یاد میگیریم چگونه ۳ لینک اینترنتی با پهنای باند 1Mbps را با یکدیگر تجمیع نماییم و کاربر نهایی پهنای باند 3Mbps را دریافت نماید.
با خانه میکروتیک ایران همراه باشید

متد PCC یا Per Connection Classifier یکی از روش های Load Balancing سیستم عامل میکروتیک می‌باشد.
از این روش می توان برای تجمیع پهنای باند لینک های ارتباطی میکروتیک استفاده نمود.
در این آموزش علاوه بر آشنایی به متد PCC، یاد میگیریم چگونه ۳ لینک اینترنتی با پهنای باند 1Mbps را با یکدیگر تجمیع نماییم و کاربر نهایی پهنای باند 3Mbps را دریافت نماید.
با خانه میکروتیک ایران همراه باشید

متد PCC یا Per Connection Classifier یکی از روش های Load Balancing سیستم عامل میکروتیک می‌باشد.
از این روش می توان برای تجمیع پهنای باند لینک های ارتباطی میکروتیک استفاده نمود.
در این آموزش علاوه بر آشنایی به متد PCC، یاد میگیریم چگونه ۳ لینک اینترنتی با پهنای باند 1Mbps را با یکدیگر تجمیع نماییم و کاربر نهایی پهنای باند 3Mbps را دریافت نماید.
با خانه میکروتیک ایران همراه باشید

درباره پخش ویدیو mikrotik pcc

متد PCC یا Per Connection Classifier یکی از روش های Load Balancing سیستم عامل میکروتیک می‌باشد.
از این روش می توان برای تجمیع پهنای باند لینک های ارتباطی میکروتیک استفاده نمود.
در این آموزش علاوه بر آشنایی به متد PCC، یاد میگیریم چگونه ۳ لینک اینترنتی با پهنای باند 1Mbps را با یکدیگر تجمیع نماییم و کاربر نهایی پهنای باند 3Mbps را دریافت نماید.
با خانه میکروتیک ایران همراه باشید

				
					/ip firewall mangle
add action=accept chain=prerouting dst-address=192.168.1.0/24
add action=accept chain=prerouting dst-address=192.168.2.0/24
add action=accept chain=prerouting dst-address=192.168.3.0/24

add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether5-LAN new-connection-mark=ISP1_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/0
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether5-LAN new-connection-mark=ISP2_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/1
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether5-LAN new-connection-mark=ISP3_conn passthrough=yes per-connection-classifier=both-addresses-and-ports:3/2

add action=mark-routing chain=prerouting connection-mark=ISP1_conn in-interface=ether5-LAN new-routing-mark=ISP1_table passthrough=yes
add action=mark-routing chain=prerouting connection-mark=ISP2_conn in-interface=ether5-LAN new-routing-mark=ISP2_table passthrough=yes
add action=mark-routing chain=prerouting connection-mark=ISP3_conn in-interface=ether5-LAN new-routing-mark=ISP3_table passthrough=yes

add action=mark-routing chain=output connection-mark=ISP1_conn new-routing-mark=ISP1_table passthrough=yes
add action=mark-routing chain=output connection-mark=ISP2_conn new-routing-mark=ISP2_table passthrough=yes
add action=mark-routing chain=output connection-mark=ISP3_conn new-routing-mark=ISP3_table passthrough=yes

add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether2-ISP1 new-connection-mark=ISP1_conn passthrough=yes
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether3-ISP2 new-connection-mark=ISP2_conn passthrough=yes
add action=mark-connection chain=prerouting connection-mark=no-mark in-interface=ether4-ISP3 new-connection-mark=ISP3_conn passthrough=yes
				
			
این دوره آموزشی رو از دست نده
همین حالا کلیک کنید
مشاهده بیشتر
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
14 اسفند 1402
زبان:
فارسی
مدت دوره:
98 ساعت
تعداد سرفصل ها :
50
روش دریافت:
دانلود رکورد ویدیویی
13,700,000
55%
6,165,000 تومان
80%
رضایت
276
دانشجو
نحوه استفاده از دوره
مشاهده در کانال یوتیوب خانه میکروتیک
تعدا سرفصل ها
10
مدت دوره
27 ساعت
تاریخ برگزاری
مارچ 2024
آمـوزش
رایــگان
100%
رضایت
65
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ برگذار شده:
16 دی 1402
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
6
روش دریافت:
دانلود رکورد ویدیویی
روش پشتیبانی
ارسال تیکت
3,600,000
42%
2,100,000 تومان
آموزش
جــدید
89
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
Network+
تاریخ بروزرسانی:
30 مهر 1402
زبان:
فارسی
مدت دوره:
8 ساعت
تعداد سرفصل ها :
25
روش دریافت:
مشاهده آنلاین
آمـوزش
رایــگان
100%
رضایت
1559
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
21 بهمن 1401
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
9
روش دریافت:
دانلود رکورد ویدیویی
2,500,000
40%
1,500,000 تومان
آموزش
جــدید
145
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
30 مهر 1402
زبان:
فارسی
مدت دوره:
2 ساعت
تعداد سرفصل ها :
5
روش دریافت:
دانلود رکورد ویدیویی
1,200,000
50%
600,000 تومان
آموزش
جــدید
154
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
14 مرداد 1402
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
6
روش دریافت:
دانلود رکورد ویدیویی
روش پشتیبانی
ارسال تیکت
2,500,000
40%
1,500,000 تومان
آموزش
جــدید
108
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
17 بهمن 1401
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
4
روش دریافت:
دانلود رکورد ویدیویی
2,500,000
40%
1,500,000 تومان
آموزش
جــدید
166
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
17 دی 1401
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
6
روش دریافت:
دانلود رکورد ویدیویی
2,500,000
40%
1,500,000 تومان
آموزش
جــدید
145
دانشجو
نوع دوره:
رکورد ویدیویی
پیش نیاز:
MTCNA
تاریخ بروزرسانی:
27 شهریور 1402
زبان:
فارسی
مدت دوره:
12 ساعت
تعداد سرفصل ها :
6
روش دریافت:
دانلود رکورد ویدیویی
2,500,000
40%
1,500,000 تومان
آموزش
جــدید
94
دانشجو
شبکه های اجتماعی خانه میکروتیک ایران

درباره نویسنده



نظرات کاربران



Only logged in customers who have purchased this product may leave a review.

مطالب مرتبط



دسته بندی مطالب

محصولات جدید

دوره رایگان +MTCNA با سرفصل های جدید 2024
رایــگان
آموزش رایگان انواع VPN در میکروتیک
رایــگان
40%
رکورد دوره آموزشی مهندسی وایرلس میکروتیک – MTCWE
تومان
1,500,000
2,500,000
50%
پکیج آموزشی کانتینر میکروتیک – MikroTik Container
تومان
600,000
1,200,000
40%
MTCUME – رکورد دوره مهندسی مدیریت کاربران میکروتیک
تومان
1,500,000
2,500,000
40%
رکورد دوره آموزشی مسیریابی میکروتیک – MTCRE
تومان
1,500,000
2,500,000
40%
رکورد دوره آموزشی مهندسی امنیت میکروتیک – MTCSE
تومان
1,500,000
2,500,000

جستجو کنید ...

خانه میکروتیک ایران

مدیران فناوری

گذرواژه خود را فراموش کرده اید؟ نام کاربری یا ایمیل خود را وارد کنید. یک لینک برای ساختن گذرواژه جدید در ایمیل خود دریافت خواهید کرد.