روز مهندس مبارک |

جستجو پیشرفته محصولات
0
سبد خرید خالی است.
0
سبد خرید خالی است.

ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام

مقدار مصرف اینترنت هر کاربر در روتر

خواندن این مطلب

19 دقیقه

زمان میبرد!

ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام

درباره پخش ویدیو مقدار مصرف اینترنت هر کاربر در روتر

مقدار مصرف اینترنت هر کاربر در روتر میکروتیک مشاهده ترافیک مصرفی در میکروتیک محدودیت حجم در میکروتیک راه اندازی مانیتورینگ میکروتیک مشاهده پهنای باند مصرفی در میکروتیک

مقدار مصرف اینترنت هر کاربر در روتر میکروتیک مشاهده ترافیک مصرفی در میکروتیک محدودیت حجم در میکروتیک راه اندازی مانیتورینگ میکروتیک مشاهده پهنای باند مصرفی در میکروتیک

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اگر حجم اینترنتت زود تموم میشه، در این ویدیو آموزشی نحوه ارسال گزارش روزانه مصرف دانلود کاربران به ربات تلگرام آموزش داده شده و میتونید با این آموزش بفهمید هر کاربر چقدر اینترنت مصرف کرده. اگه این مدل آموزش ها رو علاقه دارید، ویدیو رو تا انتها ببینید و کانال خانه میکروتیک رو سابسکرایب کنید و با دیگران هم به اشتراک بذارید.

اسکریپت استفاده شده در ویدیو:

				
					:local time [/system clock get value-name=date]:for e from=1 to=2 do={
:local user [/queue simple get value-name=bytes number=$e]:local usernam [/queue simple get value-name=name number=$e]
:local userdownload [:pick $user ([:find $user "/" 0]+1) 200]:local download ($userdownload/1048576);
tool/fetch url="https://api.telegram.org/bot((((TOKEN))))/sendmessage?chat_id=((((ID))))&text=(Date = $time  |  User = $usernam |  Download = $download MB)"}
				
			
مدرس آموزش
مجید برکاتی
7,200,000
70%
2,160,000 تومان
80%
رضایت
174
دانشجو
مدرس آموزش
مجید برکاتی
1,820,000
35%
1,180,000 تومان
آموزش
جــدید
44
دانشجو
مدرس آموزش
مجید برکاتی
600,000
52%
290,000 تومان
آموزش
جــدید
117
دانشجو
مدرس آموزش
مجید برکاتی
1,100,000
50%
550,000 تومان
آموزش
جــدید
99
دانشجو
مدرس آموزش
مجید برکاتی
آمـوزش
رایــگان
100%
رضایت
1247
دانشجو
مدرس آموزش
مجید برکاتی
1,100,000
50%
550,000 تومان
آموزش
جــدید
154
دانشجو
مدرس آموزش
مجید برکاتی
1,100,000
50%
550,000 تومان
آموزش
جــدید
136
دانشجو
مدرس آموزش
مجید برکاتی
1,100,000
50%
550,000 تومان
آموزش
جــدید
130
دانشجو
مدرس آموزش
مجید برکاتی
1,100,000
50%
550,000 تومان
آموزش
جــدید
83
دانشجو
مدرس آموزش
مجید برکاتی
آمـوزش
رایــگان
80%
رضایت
3994
دانشجو
شبکه های اجتماعی خانه میکروتیک ایران

درباره نویسنده



نظرات کاربران



  • محمودی

    عرض سلام و احترام خدمت تیم حرفه ای خانه میکروتیک ایران

    تشکر بابت زحمات همیشگی تان . آرزو بهترین ها را برایتان دارم. موفق و پیروز باشید.

  • reza motahariدانشجو

    با سلام و تشکر از تیم خانه میکروتیک علی الاخصوص استاد توانمد اقای برکاتی .

  • علی احمدیدانشجو

    با سلام احتراما لینک جلسه اول بخشش دوم مشکل داره

    ممنون

  • borna.tahaدانشجو

    ممنون عالی بود استاد و تشکر بابت وقتی که گزاشتید

  • Amir Asghriدانشجو

    ممنون ازتون خیللی عالی بود

  • mohammadalinezhad192دانشجو

    سلام و تشکر از استاد مهندس برکاتی عزیز ❤❤❤
    بی نهایت در دنیا و بی نهایت در آخرت نصیب شما شود

  • سید عباس ظاهربیندانشجو

    سلام
    من این دوره را به صورت رایگان سپری کردم ، برای امتحان و مدرک چکار کنم؟
    کجای سایت ثبت نام کنم ؟

  • امیر جهانیدانشجو

    استاد با عرض سلام خواستم ای ولله به دانش و شعورتون بگم.
    پاینده باشید

  • vahid karimiدانشجو

    سلام فایل pdf که استاد آموزش اول باز کرد از کجا دانلود کنیم .ممنون

  • نیما لطف اللهیدانشجو

    سلام و خسته نباشید.سوالی داشتم مدرکی تخصصی که زدین معتبر هستش؟ میشه باهاش وارد بازار کار شد؟

  • بهروز داودیدانشجو

    با سلام و سپاس بابت دوره MTCNA، هنگام دانلود فایل “دانلود سیستم عامل نسخه 6 میکروتیک” به 47 مگابایت میرسه و فایل زیپ ناقص دریافت میشود و قابل اجرا نیست. لطفا بررسی بفرمایید. با سپاس

  • فرهاد یوسفیدانشجو

    لطفا فایل PDF که استاد از روی اون توضیح میداد رو قرار بدید

  • mikrotik.misaghدانشجو

    سلام و خسته نباشین
    چطور میشه ، دروس مربوط به جلسه سوم به بعد را خریداری کرد؟؟؟

    “”این بخش خصوصی می باشد. برای دسترسی کامل به دروس این دوره باید این دوره را خریداری نمایید.””

    من عضو سایت هستم ، ممنون میشم راهنمایی کنید

  • mikrotik.misaghدانشجو

    ثبت نام را که کلیک میکنم این پیام نمایش داده میشود:
    مشاهده سبد خرید
    شما نمی توانید “آموزش ویدیویی رایگان دوره MTCNA” دیگری به سبدخرید خود اضافه نمایید.

  • mikrotik.misaghدانشجو

    عذر خواهم مشکلم برطرف شد.باید به سبد به خرید مراجعه میکردم. با تشکر

  • جواد داودی راددانشجو

    ممنونم عالی هستین

  • مجتبی آزادپوردانشجو

    واقعا نیاز به این آموزش داشتم و امروز که سرچ کردم دیدم رایگانه
    درود بر شما باد
    پاینده باشید

  • niaziyaser77دانشجو

    سلام در جلسات دوره جلسه نهم – بخش دوم ناقص است میشه بررسی کنید ممنونم

  • نوید امیریدانشجو

    ممنون از مهندس برکاتی عزیز بابت این دوره. امیدوارم همیشه سالم و سلامت باشید.

  • محمد روزبهانیدانشجو

    نحوه تدریس وانتقال مفاهیمشون بسیار عالیه

  • hasan_tahririدانشجو

    با سلام خدمت مهندس برکاتی. مهندس باند 2 6 11 تداخل ندارند درسته . خوب باند 2 7 12 هم نداخل ندارند چرا شما فقط روی 2 6 11 تاکید میفرمایید. با تشکر

  • مجید برکاتی

    با سلام و احترام
    به صورت استاندارد در بیشتر کشورها تنها ۱۱ کانال مورد تائید می باشد.
    برای همین کانالهای ۱ ۶ ۱۱ عمومیت دارند

  • حمیدرضا تقی پوردانشجو

    استاد با تشکر از زحماتتون واقعا نحو تدریس فوق العاده دارید امیدوارم هر جا که هستید در صحت و سلامت کامل تو هر زمینه ای موفق باشید

  • جواد موسویدانشجو

    دوره بی نظیره.
    ممنون از شما و همچنین مهندس برکاتی بزرگوار

  • سیدحسین حسن زاده کله گاندانشجو

    سلام و درود مهندس برکاتی خیلی ممنون از شما برای این دوره رایگان

  • Omid Sharafiدانشجو

    من بعد سر کشیدن به دورهای سخت افزار و نرم‌افزار و برنامه نویسی، واقعا علاقه شدیدی به دوره های شبکه پیدا کردم، هر کدوم از بخش های مختلف یک حسی دارند، مثل دوره سخت افزار که باعث میشه تعمییر کردن یک لذتی بهت بده ولی محدودیت های داشت و…، ولی دنیای شبکه انتهای براش تصور نمیتونم بشم ، یک فایل شما رو دیدم ، واقعا لذت بردم، علاقم بیشتر شد، امیدوارم یک پلن اموزشی (مثل همین پیش نیاز) و بقیه دوره های که نیازه رو به صورت یک مسیر برامون اعلام بفرمایید.
    با تشکر
    دانشجو جدید

    • مدیریتمدیریت

      سلام با تشکر از شما، بعد از دوره MTCNA می تونید هر کدوم از کورس ها که علاقه بیشتری دارید رو اول شروع کنید و بعد برای تکمیل آموزش، دوره های دیگه رو دنبال کنید. پیشنهاد من به شما دوره MTCRE ، MTCUME و MTCWE به ترتیب هست . دوره MTCIPv6E هم که ماه دیگه برگزار می شه

  • mohammadsafaei.77-9372دانشجو

    سلام استاد
    خسته نباشید ممنون بابت دوره جامع و کاملی که به صورت رایگان برگزار کردید ، دوره های دیگه مثل ماکروسافت ، سیسکو هم برگزار میشه ؟ لطف میکنید دوره نت ورک پلاس رو هم برگزار کنید

  • mr.farahani72دانشجو

    ممنون از استاد برکاتی بابت تدریس عالی

  • مهدی شیریدانشجو

    تشکر میکنم از تیم خانه میکروتیک و استاد توانمند و متخصص استاد برکاتی عزیز دوره خوب و جذابی بود

  • امین میرحسینیدانشجو

    واقعا استاد صبور ، خوش اخلاق و دانا
    من لذت میبرم از اموزش های استاد
    این دوره فوق العاده بود ، عالی و عالی
    اگه دنبال دور زدن تحریم ها هستید توصیه ای ندارم اما اگر برای یادگیری برای بروز رسانی مجموعه ی خودتون هسید ، حتما این دوره رو استفاده کنید.

  • امین میرحسینیدانشجو

    با تدریس عالی استاد ، مفاهیم شفاف و ساده شد برام ، ممنونم از استاد برکاتی عزیز

  • مزدک عدالت دوستدانشجو

    با سلام و تشکر فراوان از استاد برکاتی . به نظر من روش تدریس اقای برکاتی بسیار خوب و کامل است ایشان هنگام تدریس خودشان به جای دانشجو پرشهای متداول را مطرح و یا برای هر قسمت مثال کاربردی میزنند و نکات بسیار خوبی را بیان میکنند یعنی شما بدون اینکه در کلاس آنلاین یا حضوری باشید جواب پرسشهای خود و انواع مثال را دریافت میکنید. من سالها است که اموزشهای مختلفی را از دوستان مختلف مشاهده میکنم و حتی یک دوره را از چند منبع مختلف مطالعه میکنم و همواره دوست دارم دانش خود را به روز کنم حتی با اینکه الان حدود بیست سال است که دارم کار میکنم باز هردوره اموزش جدید را مشاهده میکنم و حتی اموزشهای قدیمی را برای نکات کمتر استفاده شده دوباره بازبینی میکنم(البته یک کم فراموشی هم عاملش هست D:)
    در کل به نظر بنده روش تدریس مهندس برکاتی را به عنوان یک استاندارد خوب اموزشی که با همه نوع سطح دانشجو ارتباط برقرار میکند پیشنهاد میدهم.
    بنده نمیگویم که کسی به اندازه ایشان دانش ندارد و یا …. بلکه ایشان انچه را که میدانند به روش بسیار خوبی بیان میکنند.
    در کل خواستم برای دوستانی که در انتخاب دوره های اموزش در سایتهای مختلف دو دل هستند بگویم که با خیال راحت میتوانند این دوره ها را تهیه کنند .

Only logged in customers who have purchased this product may leave a review.

مطالب مرتبط



دسته بندی مطالب

محصولات جدید

آموزش رایگان انواع VPN در میکروتیک
رایــگان
50%
رکورد دوره آموزشی مهندسی وایرلس میکروتیک – MTCWE
تومان
550,000
1,100,000
52%
پکیج آموزشی کانتینر میکروتیک – MikroTik Container
تومان
290,000
600,000
50%
رکورد دوره آموزشی مسیریابی میکروتیک – MTCRE
تومان
550,000
1,100,000
50%
رکورد دوره آموزشی مهندسی امنیت میکروتیک – MTCSE
تومان
550,000
1,100,000
50%
MTCTCE – رکورد دوره مهندسی کنترل ترافیک میکروتیک
تومان
550,000
1,100,000

جستجو کنید ...

خانه میکروتیک ایران

مدیران فناوری

گذرواژه خود را فراموش کرده اید؟ نام کاربری یا ایمیل خود را وارد کنید. یک لینک برای ساختن گذرواژه جدید در ایمیل خود دریافت خواهید کرد.